Problème sonde température et luminosité [TA4007]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème sonde température et luminosité [TA4007]

Message  tomara80 le 14/8/2013, 8:33 pm

Bonjour

J ai un souci avec le capteur de luminosité

Dans une salle j ai,des aquariums et je contrôle l éclairage Quand il fait chaud j éteints l éclairage à distance pour éviter la surchauffe dans les bac


Quand je vois la température augmenter j arrête une prise qui contrôle l éclairage et je m assure que la prise à bien fonctionner en contrôlant que la luminosité à baisser à obscurité
Tout va bien quand la sonde passe régulièrement de lumière du jour à lumière basse ou pénombre et enfin obscurité Une fois par jour

Le problème c est que je suis en congés je n ouvre plus la,porte

Le niveau de luminosité va donc de lumière basse à obscurité le matin puis le soir
Le problème c estque au bout de deux jours la sonde ne se rends plus compte qu elle est dans l obscurité complète

Elle reste donc perpétuellement à lumière basse et donc impossible d être certains que mes aquariums sont éteints

Pou resouDre le problème il suffit d ouvrir la lumière principal et la sonde passe à luminosite haute
Et ré détecte ensuite les changements de luminosité pendant deux jours

Avez vous une solution

tomara80
Débutant
Débutant

Messages : 8
Date d'inscription : 25/03/2013

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum