Détecteur de fumée

Voir le sujet précédent Voir le sujet suivant Aller en bas

Détecteur de fumée

Message  tchulio le 6/10/2014, 9:19 pm

Bonjour,

J'ai installé 2 détecteurs de fumée et voici les logos qui sont maintenant sur mon tableau de bord.

Au départ ils étaient vert et maintenant ils sont rouges.

Est-ce que quelqu'un sait pourquoi?

Merci beaucoup


tchulio
Habitué
Habitué

Messages : 54
Date d'inscription : 18/02/2013

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  oktek le 6/10/2014, 10:40 pm

Peux être les piles ?

oktek
Habitué
Habitué

Messages : 62
Date d'inscription : 22/09/2014
Localisation : france

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  tchulio le 7/10/2014, 6:34 am

oktek a écrit:Peux être les piles ?

Je ne pense pas, ils sont neufs tous les 2 et je n'ai pas d'alerte sur le tableau de bord.... Rolling Eyes

tchulio
Habitué
Habitué

Messages : 54
Date d'inscription : 18/02/2013

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  goldorak72 le 7/10/2014, 7:01 pm

Salut a tous

moi c'est pareil depuis que j'ai fait un test sur un détecteur mais j'ai pas eu le temps de regarder plus que cela Crying or Very sad

goldorak72
Débutant
Débutant

Messages : 9
Date d'inscription : 11/11/2013

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  tchulio le 8/10/2014, 8:31 pm

tchulio a écrit:Bonjour,

J'ai installé 2 détecteurs de fumée et voici les logos qui sont maintenant sur mon tableau de bord.

Au départ ils étaient vert et maintenant ils sont rouges.

Est-ce que quelqu'un sait pourquoi?

Merci beaucoup



Personne d'autre n'a une idée ou est dans cette situation ??

J'aimerais bien savoir si ça fonctionne....

tchulio
Habitué
Habitué

Messages : 54
Date d'inscription : 18/02/2013

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  nico2c le 8/10/2014, 8:51 pm

tchulio a écrit:
tchulio a écrit:Bonjour,

J'ai installé 2 détecteurs de fumée et voici les logos qui sont maintenant sur mon tableau de bord.

Au départ ils étaient vert et maintenant ils sont rouges.

Est-ce que quelqu'un sait pourquoi?

Merci beaucoup



Personne d'autre n'a une idée ou est dans cette situation ??

J'aimerais bien savoir si ça fonctionne....

Le mien est vert, est ce que tu as essayé le bouton test du detecteur ?

Exclamation attention a ta configuration, ta sirène pourrais sonner
avatar
nico2c
Habitué
Habitué

Messages : 628
Date d'inscription : 18/12/2013

http://www.n-azambre.info

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  goldorak72 le 9/10/2014, 6:03 pm

nico2c a écrit:
tchulio a écrit:
tchulio a écrit:Bonjour,

J'ai installé 2 détecteurs de fumée et voici les logos qui sont maintenant sur mon tableau de bord.

Au départ ils étaient vert et maintenant ils sont rouges.

Est-ce que quelqu'un sait pourquoi?

Merci beaucoup



Personne d'autre n'a une idée ou est dans cette situation ??

J'aimerais bien savoir si ça fonctionne....

Le mien est vert, est ce que tu as essayé le bouton test du detecteur ?

Exclamation attention a ta configuration, ta sirène pourrais sonner

Coucou pour moi c'est résolu j'ai declipser le détecteur appuie sur le bouton test >>> remise en place du détecteur sur son socle, j'ai rafraichie la page web est c'est vert !!!!

09/10/2014 18:05:54 Fin de l'alarme « Incendie » levée par l'appareil « SALLE A MANGER ». Alarme
09/10/2014 18:05:49 Alarme « Incendie » déclenchée par votre Détecteur de fumée « SALLE A MANGER ». Alarme
09/10/2014 18:05:14 Alarme « Incendie » déclenchée par votre Détecteur de fumée « SALLE A MANGER ». Alarme
09/10/2014 18:04:14 Alarme « Incendie » déclenchée par votre Détecteur de fumée « SALLE A MANGER ». Alarme
09/10/2014 17:58:25 Fin de l'alarme « Incendie » levée par l'appareil « SALLE A MANGER ». Alarme
09/10/2014 17:58:23 Alarme « Incendie » déclenchée par votre Détecteur de fumée « SALLE A MANGER ». Alarme
09/10/2014 17:57:54 Fin de l'alarme « Incendie » levée par l'appareil « SALLE A MANGER ». Alarme

le voyant rouge indique qui ya eu un déclenchement
le voyant vert ok pas d’incident

voila ce que j'ai pu relever  lol!

goldorak72
Débutant
Débutant

Messages : 9
Date d'inscription : 11/11/2013

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  tchulio le 9/10/2014, 8:56 pm

goldorak72 a écrit:
nico2c a écrit:
tchulio a écrit:
tchulio a écrit:Bonjour,

J'ai installé 2 détecteurs de fumée et voici les logos qui sont maintenant sur mon tableau de bord.

Au départ ils étaient vert et maintenant ils sont rouges.

Est-ce que quelqu'un sait pourquoi?

Merci beaucoup



Personne d'autre n'a une idée ou est dans cette situation ??

J'aimerais bien savoir si ça fonctionne....

Le mien est vert, est ce que tu as essayé le bouton test du detecteur ?

Exclamation attention a ta configuration, ta sirène pourrais sonner

Coucou pour moi c'est résolu j'ai declipser le détecteur appuie sur le bouton test >>> remise en place du détecteur sur son socle, j'ai rafraichie la page web est c'est vert !!!!

09/10/2014 18:05:54 Fin de l'alarme « Incendie » levée par l'appareil « SALLE A MANGER ». Alarme
09/10/2014 18:05:49 Alarme « Incendie » déclenchée par votre Détecteur de fumée « SALLE A MANGER ». Alarme
09/10/2014 18:05:14 Alarme « Incendie » déclenchée par votre Détecteur de fumée « SALLE A MANGER ». Alarme
09/10/2014 18:04:14 Alarme « Incendie » déclenchée par votre Détecteur de fumée « SALLE A MANGER ». Alarme
09/10/2014 17:58:25 Fin de l'alarme « Incendie » levée par l'appareil « SALLE A MANGER ». Alarme
09/10/2014 17:58:23 Alarme « Incendie » déclenchée par votre Détecteur de fumée « SALLE A MANGER ». Alarme
09/10/2014 17:57:54 Fin de l'alarme « Incendie » levée par l'appareil « SALLE A MANGER ». Alarme

le voyant rouge indique qui ya eu un déclenchement
le voyant vert ok pas d’incident

voila ce que j'ai pu relever  lol!

Ah parfait merci pour l'explication, j'essaierai cela demain !!! Very Happy

J'aurais juste aimé que MyFox réponde à cette problématique... J'ose espérer qu'ils avaient la réponse...Rolling Eyes

Bonne soirée

tchulio
Habitué
Habitué

Messages : 54
Date d'inscription : 18/02/2013

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  Erkem le 28/1/2015, 7:29 pm

Quelqu'un a t-il testé le déclenchement des sirènes sur alerte incendie ? j'ai 3 DF myfox chez moi, le soucis c'est que malgré le réglage dans l'interface "déclenchement immédiat pendant 3mn" ma sirène relais ne déclenche pas (je n'ai pas d'autre sirène MF)
Par contre j'ai bien une alerte mail et le scénario incendie que j'ai crée se déclenche bien
j'ai fait le test en appuyant sur le bouton test, ensuite avec un générateur de fumée , même résultat Crying or Very sad
avatar
Erkem
Habitué
Habitué

Messages : 245
Date d'inscription : 03/11/2012

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  nico2c le 29/1/2015, 4:36 pm

Erkem a écrit:Quelqu'un a t-il testé le déclenchement des sirènes sur alerte incendie ? j'ai 3 DF myfox chez moi, le soucis c'est que malgré le réglage dans l'interface "déclenchement immédiat pendant 3mn" ma sirène relais ne déclenche pas (je n'ai pas d'autre sirène MF)
Par contre j'ai bien une alerte mail et le scénario incendie que j'ai crée se déclenche bien
j'ai fait le test en appuyant sur le bouton test, ensuite avec un générateur de fumée , même résultat  Crying or Very sad  

salut,

j'ai configuré BIP pendant 1 minutes puis sirenes, aund j'auppye sur le bouton test du detecteur, j'ai bien le detecteur, la HC2 et le relais sirene qui BIP

j'ai pas eu le courage de mettre en SIRENE IMMEDIATEMENT
avatar
nico2c
Habitué
Habitué

Messages : 628
Date d'inscription : 18/12/2013

http://www.n-azambre.info

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  ULTRA75004 le 29/1/2015, 6:08 pm

Erkem a écrit:Quelqu'un a t-il testé le déclenchement des sirènes sur alerte incendie ? j'ai 3 DF myfox chez moi, le soucis c'est que malgré le réglage dans l'interface "déclenchement immédiat pendant 3mn" ma sirène relais ne déclenche pas (je n'ai pas d'autre sirène MF)
Par contre j'ai bien une alerte mail et le scénario incendie que j'ai crée se déclenche bien
j'ai fait le test en appuyant sur le bouton test, ensuite avec un générateur de fumée , même résultat  Crying or Very sad  
Bonsoir
Lorsque tu fais ton test, tu es en protection désactivée ? Tes 3 modes désactivé, partielle, totale sont paramétrés comme ceci  ? De mon côté le relais sirène sonne également :

Ta sirène est bien branchée ? lol!
avatar
ULTRA75004
Habitué
Habitué

Messages : 847
Date d'inscription : 23/03/2013
Localisation : 75004 - 36310

http://www.lafruiberge.com

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  Erkem le 29/1/2015, 10:18 pm

Oui j'ai programmé dans le doute "déclenchement immédiat 3mn" pour tous les modes , ce qui est étonnant c'est que la seule fois j'ai réussit à faire sonner la sirène c’était sur un appui court, mais lors d'un appui long ou d'une génération de fumée sur le détecteur je n'ai que que les alertes mail et le scénario "alerte incendie" qui se déclenchent (en plus du son sur le Daaf )
Pas eu trop le temps de poursuivre mes investigations pour l'instant, en fait je comptais un peu sur le SC mais celui-ci ne semble pas maitriser complétement le comportement de la HC2 avec le Daaf...(ils doivent me contacter)
avatar
Erkem
Habitué
Habitué

Messages : 245
Date d'inscription : 03/11/2012

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  Erkem le 4/2/2015, 2:01 pm

Bon après rappel du SC ce lundi celui-ci m'a affirmé (ils ont fait des essais en interne) que cela devait fonctionner (ce qui n'était pas le cas la semaine dernière) . Donc re-test et là ça fonctionne Shocked . Est-ce que la MAJ de semaine dernière a modifié des choses ? En tout cas l'essentiel est que ça marche Very Happy
avatar
Erkem
Habitué
Habitué

Messages : 245
Date d'inscription : 03/11/2012

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  evildead le 6/2/2015, 8:14 am

J'ai eu une détection de fumée la semaine dernière, j'avais un sénario : Jouer une sonnerie au déclenchement du scénario différer de 5s

Aucun problème, arrêt du détecteur avec la télécommande. Su myfox.me pour que l'état repasse en vert, il faut appuyer sur le bouton test du détecteur, cela réinitialise son état.

Réception Mail / SMS par Gmail dans les 10s

evildead
Habitué
Habitué

Messages : 233
Date d'inscription : 15/12/2013

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  Cestludovic le 9/4/2016, 9:16 am

Bonjour à tous,

j'ai un soucis avec l'état de mon DAAF qui est en rouge.

J'ai essayer en :
- appuyant 1 fois sur le bouton reset : il reste en rouge.
- appuyant 1 fois sur le bouton reset socle démonté : il reste en rouge.
- appuyant 1 fois sur le bouton reset après avoir démonté et remonté le socle : il reste en rouge.
- J'ai essayé en débranchant la pile mais idem.

Est-ce quelqu'un peut me détailler la procédure ?

Cestludovic
Habitué
Habitué

Messages : 25
Date d'inscription : 24/06/2013

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  nico2c le 15/4/2016, 2:58 pm

Cestludovic a écrit:Bonjour  à tous,

j'ai un soucis avec l'état de mon DAAF qui est en rouge.

J'ai essayer en :
- appuyant 1 fois sur le bouton reset : il reste en rouge.
- appuyant 1 fois sur le bouton reset socle démonté : il reste en rouge.
- appuyant 1 fois sur le bouton reset après avoir démonté et remonté le socle : il reste en rouge.
- J'ai essayé en débranchant la pile mais idem.

Est-ce quelqu'un peut me détailler la procédure ?

Salut,

Est ce que tu as essayé d'utiliser le bouton de test, pour générer une nouvelle alarme, et fin d'alarme
avatar
nico2c
Habitué
Habitué

Messages : 628
Date d'inscription : 18/12/2013

http://www.n-azambre.info

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  Cestludovic le 2/5/2016, 7:35 pm

nico2c a écrit:
Cestludovic a écrit:Bonjour  à tous,

j'ai un soucis avec l'état de mon DAAF qui est en rouge.

J'ai essayer en :
- appuyant 1 fois sur le bouton reset : il reste en rouge.
- appuyant 1 fois sur le bouton reset socle démonté : il reste en rouge.
- appuyant 1 fois sur le bouton reset après avoir démonté et remonté le socle : il reste en rouge.
- J'ai essayé en débranchant la pile mais idem.

Est-ce quelqu'un peut me détailler la procédure ?

Salut,

Est ce que tu as essayé d'utiliser le bouton de test, pour générer une nouvelle alarme, et fin d'alarme

Merci Nico pour ton aide, mais rien y fait, l'icône reste toujours rouge. J'ai "résolu" mon problème en supprimant le DAAF puis en le rajoutant l'icône est de nouveau vert.

Cestludovic
Habitué
Habitué

Messages : 25
Date d'inscription : 24/06/2013

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  eric691 le 1/8/2016, 10:01 pm

Cestludovic a écrit:
nico2c a écrit:
Cestludovic a écrit:Bonjour  à tous,

j'ai un soucis avec l'état de mon DAAF qui est en rouge.

J'ai essayer en :
- appuyant 1 fois sur le bouton reset : il reste en rouge.
- appuyant 1 fois sur le bouton reset socle démonté : il reste en rouge.
- appuyant 1 fois sur le bouton reset après avoir démonté et remonté le socle : il reste en rouge.
- J'ai essayé en débranchant la pile mais idem.

Est-ce quelqu'un peut me détailler la procédure ?

Salut,

Est ce que tu as essayé d'utiliser le bouton de test, pour générer une nouvelle alarme, et fin d'alarme

Merci Nico pour ton aide, mais rien y fait, l'icône reste toujours rouge. J'ai "résolu" mon problème en supprimant le DAAF puis en le rajoutant l'icône est de nouveau vert.

Merci pour le post, j'avais le même soucis après un déclenchement du à la poussière dégagée lorsque je ponçais mon escalier en bois...
Et impossible de remettre l’icône au vert dans l'interface cela commençait à m'inquiéter, mais en supprimant et en ré-associant le DAAF tout est revenu bon

eric691
Habitué
Habitué

Messages : 89
Date d'inscription : 01/02/2015
Localisation : Lyon

Revenir en haut Aller en bas

Re: Détecteur de fumée

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum