Bug Alerte piles déchargées sur Sirène interieure [FO4001]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug Alerte piles déchargées sur Sirène interieure [FO4001]

Message  xstu25 le 6/8/2015, 10:30 am

Bonjour.
Jutilise mon alarme Myfox depuis 2 ans.
J'ai régulièrement changé mes piles (1fois /an environ voir plus, selon les alertes)

Aucun soucis à deplorer ....

Mais depuis 1 mois, malgré un changement de piles à 2 reprises des piles sur ma sirène intérieure, l'alerte diagnostic me signale toujours le déchargement des piles.

Mes piles sont neuves... (sauf si elles se déchargent seules avec le temps !) donc je ne comprend pas trop et ne sait pas quoi faire.
Quelqu'un a une idée ?


Dernière édition par steph44 le 3/9/2015, 3:30 pm, édité 1 fois (Raison : Titre édité)

xstu25
Habitué
Habitué

Messages : 23
Date d'inscription : 21/12/2013

Revenir en haut Aller en bas

Re: Bug Alerte piles déchargées sur Sirène interieure [FO4001]

Message  jpg001 le 6/8/2015, 12:14 pm

bonjour,

as tu essayé de supprimer ta sirène intérieure et de la recréer ?

jpg001
Habitué
Habitué

Messages : 93
Date d'inscription : 26/06/2015

Revenir en haut Aller en bas

Re: Bug Alerte piles déchargées sur Sirène interieure [FO4001]

Message  xstu25 le 6/8/2015, 12:19 pm

Je vais essayer ce soir.

xstu25
Habitué
Habitué

Messages : 23
Date d'inscription : 21/12/2013

Revenir en haut Aller en bas

Re: Bug Alerte piles déchargées sur Sirène interieure [FO4001]

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum