Link clignote blanc rapidement

Voir le sujet précédent Voir le sujet suivant Aller en bas

Link clignote blanc rapidement

Message  Toutifruiti le 2/7/2016, 10:48 am

Depuis 10 jours que j'ai ma Home Alarm tout fonctionne bien.
Mais ce matin le link clignote blanc toutes les secondes, ce qui semble indiquer un problème de connexion internet ou avec les serveurs myfox.
Pourtant mon wifi fonctionne très bien, et d'ailleurs la Security Camera fonctionne correctement.
J'ai redemarré le link (débranchement et appui long 10 secondes) mais les clignotement rapides reprennent.
J'ai envoyé une demande au SAV sur le site myfox, mais pas d'accusé de réception et pas de réponse .
Quelqu'un a-t'il une solution?

Toutifruiti
Débutant
Débutant

Messages : 5
Date d'inscription : 02/07/2016

Revenir en haut Aller en bas

Re: Link clignote blanc rapidement

Message  anaxim le 2/7/2016, 11:21 am

Hello,

Même problème pour moi aussi depuis ce matin. Le link est pourtant bien connecté au net, problème sur les serveurs myfox ? Dans ce cas c'est pas très rassurant, il faudrait que les développeurs rajoutent dans ce cas un moyen de pouvoir contrôler l'alarme en wifi local via votre application une forme de connexion de secours qui ne passerait pas par les serveurs Myfox... Wink

anaxim
Débutant
Débutant

Messages : 2
Date d'inscription : 02/07/2016

Revenir en haut Aller en bas

Re: Link clignote blanc rapidement

Message  Toutifruiti le 2/7/2016, 12:18 pm

Après 2 redémarrages du Link, et une reconfiguration de la connexion Wifi du Link via l'application Myfox, tout semble fonctionner à nouveau.

Toutifruiti
Débutant
Débutant

Messages : 5
Date d'inscription : 02/07/2016

Revenir en haut Aller en bas

Re: Link clignote blanc rapidement

Message  anaxim le 2/7/2016, 1:00 pm

Pour ma part cela refonctionne aussi, mais sans rien toucher, il y a du avoir un problème avec les serveurs myfox...

anaxim
Débutant
Débutant

Messages : 2
Date d'inscription : 02/07/2016

Revenir en haut Aller en bas

Re: Link clignote blanc rapidement

Message  Myfox le 4/7/2016, 9:31 am

Bonjour,

Il y a eu effectivement quelques perturbations samedi matin, et nous vous prions de bien vouloir nous en excuser. Notez que dans ce cas, même si le système n'est plus accessible depuis l'app, il est parfaitement fonctionnel en cas de détection de tentative d'intrusion (détection puis sirène si nécessaire).

Bonne journée,

_________________
Alban @Myfox - Brand Love Manager
avatar
Myfox
Administrateur

Messages : 2137
Date d'inscription : 06/12/2012
Localisation : Labège, France

http://www.myfox.fr

Revenir en haut Aller en bas

Problème identique

Message  JOP le 4/8/2016, 9:48 am

Bonjour,
J'ai un problème identique depuis quelques semaines, il arrive régulièrement que la Led du Link clignote toutes les secondes mais toute fonctionne au niveau alarme (Home Alarm) et connexion. Ce clignotement peut s'arrêter sans faire de manipulation particulière et recommencer quelques heures ou jours plus tard. Il arrive quelques fois que le système (App) indique qu'il n'est plus connecté alors que mon réseau Wifi/Internet fonctionne correctement.
Il est difficile de savoir si c'est la connexion au serveur qui s' interrompt ou si mon Link a un problème technique. Il faudrait pouvoir accéder au "Log event" du Link pour en savoir plus.....
J'ai contacté le service client mais n'ai pas obtenu de réponse très pertinente pour l'instant.

JOP
Débutant
Débutant

Messages : 1
Date d'inscription : 04/08/2016

Revenir en haut Aller en bas

Re: Link clignote blanc rapidement

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum