problème lumière clignote avec DI.O 54514

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème lumière clignote avec DI.O 54514

Message  maxom27 le 20/8/2016, 11:19 pm

Bonjour, j'ai un problème avec mon module DI.O 54514 quand je le connecte ma lampe clignote et mon interrupteur devient inactif.
Mon ampoule est un spot led 230V
J'ai fais un essai sur une autre lampe (allogène) (dans les toilettes donc pas utile Suspect ) est ça fonctionne correctement
Des idées pour me dépanner ?
Merci



maxom27
Débutant
Débutant

Messages : 1
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Re: problème lumière clignote avec DI.O 54514

Message  msieurlolo le 21/8/2016, 3:54 am

Je pense que cela vient du fait que tu as une lampe à LED non dimmable... j'ai rencontré le même problème de clignotement.
Concernant l’inactivité de ton interrupteur, cela est étrange.... Soit tu as un problème de branchement, soit ton module est défectueux...
A tout hasard, as tu bien branché un des 2 fils du module sur la borne identifié P a l'interrupteur et l'autre fil sur une des bornes restantes?
L'erreur qui se produit avec les interrupteurs actuels c'est qu'il n'y a justement plus d'interrupteurs, ils soint tres souvent remplacés par des Va et Vient qui possèdent 3 bornes...

Mais toutefois, ma réponse n'est qu'une piste parmi d'autres.
avatar
msieurlolo
Habitué
Habitué

Messages : 104
Date d'inscription : 03/01/2015

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum