Problème avec télécommande DI-O pour l'éclairage:

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec télécommande DI-O pour l'éclairage:

Message  hdaiforever le 25/9/2016, 7:49 pm

Bonsoir,

J'ai fait l'acquisition d'une télécommande 8 boutons DI-O noire
TÉLÉCOMMANDE 3 CANAUX + FONCTION GROUPE http://getdio.com/fr/nos-solutions/23-telecommande-3-canaux-5411478547608.html



Instruction du manuel:
Le récepteur mémorise jusqu’à 6 appareils ou combinaisons :Le récepteur pour être relié à maximum 6 émetteurs ou canaux diérents. Si la mémoire est pleine, vous devez l’eacer partiellment ou entièrement pour ajouter un nouvel émetteur. Le récepteur peut être commandé individuellementou en combinaison avec d’autres récepteurs (exemple : un interrupteur ferme le volet lié au module et allume la lampe branchée sur une prise en même temps). Fonction groupe:Lorsque les canaux 1 à 3 sont liés à des récepteurs, le canal G (groupe on-off) est automatiquement appris.




J'ai bien paramétré les boutons 1,2 et 3 pour mes 3 modules variateur de lumière Chacon, cela fonctionne très bien pour éteindre/allumer mes 3 zones séparément et normalement le bouton G devrait allumer ou éteindre les 3 canaux 1,2 et 3 regroupés automatiquement, sauf que chez moi les 2 boutons G ON et OFF ne fonctionne pas, cela n'agit pas.

Est ce que c'est normal, que me recommandez vous ?

Merci.

hdaiforever
Débutant
Débutant

Messages : 1
Date d'inscription : 25/09/2016

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum