Alarme affichée Armée alors que non

Voir le sujet précédent Voir le sujet suivant Aller en bas

Alarme affichée Armée alors que non

Message  apensu le 15/12/2016, 9:02 am

Bonjour,
je rencontre ce matin un phénomène qui s'est déjà produit par le passé : en arrivant au travail je désactive ma HC PRO depuis l'application iPhone, l'alarme réponde par les 2 bips normaux, je rentre et me met au boulot.

Quelques minutes plus tard, je reçois une rafale d'alerte de la Sécurity Caméra indiquant une intrusion ??!!

Je me reconnecte à l'application iPhone ... l'alarme est indiquée comme étant ARMEE !!? et impossible de la désarmée, à chaque fois que je rafraichit la page, elle revient en ARMEE, idem sur l'application Web depuis le PC.

Du coup, je prend ma télécommande, mais l'alarme ne réagit pas à ma demande de désarmement, normal puisqu'elle est effectivement DESARMEE, ce sont les applications qui buguent.

Du coup on est dans une situation ubuesque : l'alarme est soit disant armée, elle détecte une intrusion mais aucune sirène ne se déclanche, aucun appel ou sms non plus d'ailleurs alors que mon nombre de ticket a diminué d'ailleurs !!

j'appelle le service client de ce pas, si d'autres sont dans ce cas...

apensu
Débutant
Débutant

Messages : 5
Date d'inscription : 16/11/2015

Revenir en haut Aller en bas

Re: Alarme affichée Armée alors que non

Message  steph44 le 15/12/2016, 3:49 pm

Bonjour,

Essayer d'armer partiellement votre centrale et de la désarmer à nouveau.
avatar
steph44
Modérateur

Messages : 2897
Date d'inscription : 30/10/2012
Localisation : 44

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum