Capteur température et luminosité [TA4007] ne fonctionne plus depuis 17/01

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Capteur température et luminosité [TA4007] ne fonctionne plus depuis 17/01

Message  stephane le 19/1/2013, 11:07 am

Le capteur de température et de luminosité ne fonctionne plus avec la centrale HC2 depuis le 17/01 alors qu'avant il fonctionnait parfaitement.

La centrale indique une perte de signal radio et la led clignote. Le fait d'enlever et de remettre les piles dans le capteur lève le défaut au niveau de la centrale, mais le capteur ne fonctionne toujours pas. Il est impossible d'avoir le graphique de température et de luminosité car la centrale indique qu'elle n'a pas de données. Au bout de quelques heures, la centrale se remet en défaut de nouveau avec la led qui clignote.

Le problème ne vient pas du capteur car ce dernier fonctionne parfaitement avec la HC1 que j'ai conservée.

Je me demande si une mise à jour de la centrale n'est pas à l'origine de cette défaillance?

stephane
Habitué
Habitué

Messages : 33
Date d'inscription : 21/12/2012
Localisation : Tours

Revenir en haut Aller en bas

Résolu Re: Capteur température et luminosité [TA4007] ne fonctionne plus depuis 17/01

Message  yvin le 19/1/2013, 2:34 pm

Mon capteur de luminosité fonctionne toujours par contre. J'ai quelque problème depuis la mise à jour.
Certains changements d'état posent problème comme on peut le voir sur l'image.
Cela c'est déjà produit plusieurs fois depuis la mise à jour.


La fermeture de certains de mes volets est réalisée en fonction de la luminosité. Hier le scénario c'est déclenché 4 fois.

yvin
Habitué
Habitué

Messages : 51
Date d'inscription : 26/12/2012

Revenir en haut Aller en bas

Résolu Re: Capteur température et luminosité [TA4007] ne fonctionne plus depuis 17/01

Message  Jean-Charles71 le 19/1/2013, 5:13 pm

Moi aussi j'ai quelques défaut d'affichage en température. Cette nuit il y avait -3°C et sur le graphe il n'y a rien en dessous de 0°C. Comme si les températures négatives n'étaient pas prises en compte.
avatar
Jean-Charles71
Professionnel

Messages : 542
Date d'inscription : 14/12/2012
Localisation : 71100 Chalon sur Saône

http://www.alarme71.fr

Revenir en haut Aller en bas

Résolu Re: Capteur température et luminosité [TA4007] ne fonctionne plus depuis 17/01

Message  stephane le 20/1/2013, 1:22 am

J'ai réussi à faire fonctionner de nouveau le capteur en supprimant l'association puis en le ré-installant avec un autre nom de capteur.

Reste à voir si cela va tenir dans le temps maintenant de manière fiable...

stephane
Habitué
Habitué

Messages : 33
Date d'inscription : 21/12/2012
Localisation : Tours

Revenir en haut Aller en bas

Résolu Re: Capteur température et luminosité [TA4007] ne fonctionne plus depuis 17/01

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum