Prise 54785 / TA 3005 non reconnue

Voir le sujet précédent Voir le sujet suivant Aller en bas

Prise 54785 / TA 3005 non reconnue

Message  jcg44 le 23/10/2015, 12:44 am

Bonjour,

Il y a deux ans j'avais acheté une prise 3500W pour une utilisation ponctuelle et elle avait bien été reconnue sur la HC2.

N'en ayant plus l'utilité, je l'avais rangé jusqu'à ce qu'en début de semaine j'essaye de la remettre "dans le circuit", mais impossible de la faire reconnaitre par la centrale HC2. J'ai appliqué à la lettre le principe d'appairage mais rien n'y fait.

- J'insère la prise
- sur la HC2 je sélectionne la prise électrique commandée, pas le modèle FIRST
- j'appuie sur le bouton de reconnaissance sur la prise

pas de clac, la lampe qui est branchée dessus ne s'allume pas, rien.

Alors j'ai bien essayé un reset comme indiquer dans la doc, enfin il me semble avoir bien fait :

Effacer tous les codes:
1° Appuyer sur le bouton d’apprentissage durant 6 secondes, la led clignote
continuellement.
2° Relâcher et appuyer une nouvelle fois sur le bouton.
3° La lampe connectée au récepteur clignote deux fois pour confirmer.
* TOUTE LA MEMOIRE PROGRAMMEE DU RECEPTEUR SERA EFFACEE.

La led clignote, mais la lampe ne clignote pas par contre  Evil or Very Mad et par la suite, toujours impossible de la faire reconnaitre par la HC2.


Lors de l'effacement de la mémoire de la prise, lorsque la doc mentionne "relâcher et appuyer une nouvelle fois sur le bouton", il faut une seule impulsion ? rester appuyer 6 secondes à nouveau ? Il me semble avoir tout essayé, mais rien n'y fait.

A tout hasard, y aurait-il un grand spécialiste de la prise commandée qui puisse m'indiquer ce qui ne va pas, et comment faire pour ressusciter cette malheureuse ?
avatar
jcg44
Habitué
Habitué

Messages : 209
Date d'inscription : 06/02/2013
Localisation : Nantes

Revenir en haut Aller en bas

Re: Prise 54785 / TA 3005 non reconnue

Message  jcg44 le 26/10/2015, 10:13 am

...personne n'a jamais rencontré le même problème ?
avatar
jcg44
Habitué
Habitué

Messages : 209
Date d'inscription : 06/02/2013
Localisation : Nantes

Revenir en haut Aller en bas

Re: Prise 54785 / TA 3005 non reconnue

Message  Alx44 le 1/11/2015, 5:01 pm

bonjour jcg44,

est-ce que le problème existe toujours ? Il me semble que fin de semaine dernière il y avait des difficultés pour faire reconnaitre de nouveaux périphériques, normalement cela va mieux maintenant.

Alx44
Habitué
Habitué

Messages : 1521
Date d'inscription : 12/05/2013
Localisation : Loire Atlantique

Revenir en haut Aller en bas

Re: Prise 54785 / TA 3005 non reconnue

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum